Problem menjalankan dosemu di Fedora 8 keatas

Masih membutuhkan dosemu di GNU/Linux OS untuk menjalankan program-program DOS lama? Mulai Fedora 8 yang ter-update (juga Ubuntu dan variasinya dengan kernel yang baru) kernelnya, dosemu tidak mau dijalankan lagi. Pesan error kalau dijalankan via terminal adalah sebagai berikut: LOMRAM mmap: Invalid argument Segmentation fault Hal ini disebabkan dosemu tidak bisa mengakses low memory yang […]

%d bloggers like this: